thắc mắc [Help] Cấu hình mạng VNPT drop mất internet

otakuberry7

Junior Member
Chụp tiếp cho mình mục wan trong network sering
Đây thím, cho chút manh mối nào
1603643980303.png
 

bibobibapro

Junior Member
nếu bác to gan thì làm như em. tắt wifi con vnpt cắm con khác phát wifi+ làm hub.
thứ còn lại xem hình làm theo, nhớ phải nối max cho cục nguồn vì nguồn đểu để đồng hồ VOM xoay chiều (V~) đo dc 88v đấy
12222.png
 

Attachments

  • 122.png
    122.png
    1.4 MB · Views: 59

downloadadsl

Junior Member
Của em đây bác, chắc ko phải suy h

nếu bác to gan thì làm như em. tắt wifi con vnpt cắm con khác phát wifi+ làm hub.
thứ còn lại xem hình làm theo, nhớ phải nối max cho cục nguồn vì nguồn đểu để đồng hồ VOM xoay chiều (V~) đo dc 88v đấy
View attachment 255771
ban nen tach nguon quat ra rieng nguon igate kg tai noi dau chay nguon rieng coi lai
 

otakuberry7

Junior Member
Advanced feature -> DNS.
Bữa cấu hình như bro nói nhưng quên hỏi mục chọn 2 con tplink là router hay access point nhỉ. Mình chọn là AP và cắm dô LAN của nó
 

Attachments

  • Screenshot_2020-10-28-13-47-03-870_com.android.chrome.jpg
    Screenshot_2020-10-28-13-47-03-870_com.android.chrome.jpg
    213.7 KB · Views: 33

ShiverD

Senior Member
Do tín hiệu cáp quang nhà bác đang bị suy hao nhiều nên nó hay bị đứt mạng thôi :sad: gọi lên tổng đài bảo nó cử người xuống kiểm tra đi. Fen vào trong moden xem cái Rx Optics nó đang ở bao nhiều nếu là -26, -27 trở lên thì chính xác. Còn như hình thì không phải do suy hao :byebye:
View attachment 255685
Bridge modem rồi thì kiểm tra như thế nào bác?
 

HandSea

Junior Member
Dạ vâng, em xin thưa vấn đề của bác em cũng đã từng bị cách đây vài năm. Có 1 trong những nguyên nhân sau :
1. Bác chỉ nên cho duy nhất 1 thằng modem chính cấp DHCP thôi, mấy thằng còn lại chỉ có nhiệm vụ phát. Bác cho 2-3 thằng cấp DHCP là thế nào nó cũng bị "trầm cảm" (do chip của modem nhà mạng xử lí kém), thà bác cho 1 mình nó cấp DHCP thì thằng IGate chạy 10-15 user ngon lành.
2. Bác kiểm tra lại ổ cắm của modem và router, xem có bị lỏng ko, nếu lỏng lâu ngày nó tèo cái adaptor cũng bị vậy. Lay lay con adaptor mà thây lỏng le cái chân cắm là cũng bị.
3. Nếu bác rành thì bác dùng bộ test 2 đầu dây Lan xem nó có bị lỗi ko. Mấy cái dây Lan tự bấm nhiều khi bị lỗi, và kiểm tra xem nó có chạy đạt 1000Mbps ko. Theo em biết thì thằng IGate chỉ có 1 cổng là đạt 1000 còn lại là 100.
- Kết: em từng bị giống bác và cũng từng bị dính cả 3 trường hợp trên. Và hiện giờ đã chạy ổn định. Và trợ thủ đắc lực nhất của em là con nayofa 8601, nhờ nó mà em biết cáp bị đứt khúc nào hoặc hư ở đầu nào để bấm lại.
 
Last edited:

shinemystic

Junior Member
Các bác ai biết đổi DNS con 040H này không ạ? mò quài không thấy phần DNS nằm ở đâu cả :(
hình ảnh_2020-11-01_104906.png
 
Top