thắc mắc Lỗi sọc trình duyệt, âm thanh bị xóc

Gys

Senior Member
Tình hình là hôm qua con desktop mình bắt đầu phát bệnh. Tình trạng như sau:
1. Vào web, hoặc các software dùng net framework có banner, effect PNG sẽ bị hiệu ứng sọc
2021e010a066-7681-4f4a-b6fe-e18ea3898d5f.png

2021f5fefab9-8976-4027-8176-721a74377e3b.png

2021d8b54b6a-b347-4e8d-a036-9d24f03e3391.png

2. Khi mở video đặc biệt là các video streming (.TS) trên youtube hay bất kì nền tảng nào là sẽ bị tình trạng âm thành bị glitch như đĩa bị xóc
Tải video về mở bằng trình phát video mặc định của window sẽ không bị, nhưng chạy bằng K Lite tình trạng xóc cũng bị.
3. Tình trạng load trang web sẽ bị ngắt kết nối liên tục như này

Mình đã thử cài lại win 10, win 11 đều bị tình trạng như này, kể cả những trình duyệt khác vẫn bị chỉ bị sọc khi dùng trình duyệt hoặc mở một vài phần mềm có chạy net framework là bị sọc, ngoài ra hình ảnh trên win, âm thành lúc khởi động màn hình đều bình thường.
 

Donald_DuckX

Senior Member
Cấu hình máy như nào thím phải nêu rõ chứ. Khả năng cao lỗi card VGA rồi. Dễ VGA sắp die lắm.
Xem còn BH thì đem BH đi bác.
 

Gys

Senior Member
khả năng cao lỗi card đồ họa rồi. Card on thì lỗi ram
Cấu hình máy như nào thím phải nêu rõ chứ. Khả năng cao lỗi card VGA rồi. Dễ VGA sắp die lắm.
Xem còn BH thì đem BH đi bác.
Này chắc là chủ thớt xài card amd r. Kiểu sọc vram kinh điển
Cảm ơn các bác, mình mang qua Xuân Vinh kỹ thuật nó test VGA các thứ báo lại là do CPU các bác à, đau như thiến :((

Cấu hình mình:
MSI B150M
I5-7500
Powercolor RX 460


Hỏng đúng cái khó hỏng nhất :sweat:



via theNEXTvoz for iPhone
 
Last edited:

toante

Senior Member
Cảm ơn các bác, mình mang qua Xuân Vinh kỹ thuật nó test VGA các thứ báo lại là do CPU các bác à, đau như thiến :((

Cấu hình mình:
MSI B150M
I5-7500
Powercolor RX 460


Hỏng đúng cái khó hỏng nhất :sweat:



via theNEXTvoz for iPhone
Bác có xem nó test k hay chỉ nghe nó nói lại. Lỗi này kinh điển lắm. Cpu k làm ra lỗi này dc đâu
 
  • Ưng
Reactions: Gys

Gys

Senior Member
Bác có xem nó test k hay chỉ nghe nó nói lại. Lỗi này kinh điển lắm. Cpu k làm ra lỗi này dc đâu
Nó báo lại thôi bác, Nếu bị trên VGA thì mình nghĩ chỉ bị xọc hình thôi đây nó còn bị xóc cả âm thanh rít rít luôn.
 

ke lua dao

Senior Member
Nó báo lại thôi bác, Nếu bị trên VGA thì mình nghĩ chỉ bị xọc hình thôi đây nó còn bị xóc cả âm thanh rít rít luôn.
Thì bạn tháo vga ra chạy vga on thử xem còn bị ko là biết
 
  • Ưng
Reactions: Gys

Gys

Senior Member
Thì bạn tháo vga ra chạy vga on thử xem còn bị ko là biết
Minh mới chạy qua XV test với kỹ thuật.
  • Thay VGA: vẫn bị
  • Thay Ram: vẫn bị
  • Thay SSD boot win, rút hết HDD phụ: vẫn bị
  • Thay CPU, cắm RAM vào khay 1,2,3: không lên. Đến khây thứ 4 thì lên và tình trạng sọc hình ảnh, xóc âm thanh đã hết, không còn bị đứt mạng khi duyệt web. Sau đó tiến hành bỏ lại CPU cũ của mình vào thì tình trạng sọc lại bị xuất hiện
Nói chung là giờ cơ bản xác định được một số vấn đề sau
1. Mainboard của mình bị lỗi khay 1,2,3
2. CPU tạch.

:cry::cry:
 
Last edited:

Gys

Senior Member
Đã cắm cpu sang main khác chưa mà kết luận cpu lỗi vội vàng thế bác.
Đây nè bác, lúc đầu mình cũng hơi bất ngờ vì kỹ thuật nói CPU, sáng nay xuống test lại với kỹ thuật thì phát hiện thêm cái main đang dùng khay RAM 1,2,3 cũng có vấn đề :confuse:
  • Thay VGA: vẫn bị
  • Thay Ram: vẫn bị
  • Thay SSD boot win, rút hết HDD phụ: vẫn bị
  • Thay CPU, cắm RAM vào khay 1,2,3: không lên. Đến khây thứ 4 thì lên và tình trạng sọc hình ảnh, xóc âm thanh đã hết, không còn bị đứt mạng khi duyệt web. Sau đó tiến hành bỏ lại CPU cũ của mình vào thì tình trạng sọc lại bị xuất hiện
 
Last edited:

wasabi27

Senior Member
Bài test này chưa khẳng định cpu lỗi bác nhé, bác cắm cpu vào 1 main khác test lại mới chắc chắn, e chỉ khuyên vậy thôi tránh bác mất tiền oan.
 
  • Ưng
Reactions: Gys

Gys

Senior Member
Bài test này chưa khẳng định cpu lỗi bác nhé, bác cắm cpu vào 1 main khác test lại mới chắc chắn, e chỉ khuyên vậy thôi tránh bác mất tiền oan.
Như vậy là main lỗi mà chứ đâu kết luận cpu dc
Cảm ơn 2 bác, sáng nay bên XV không có main 1151 để test nên giờ phải đi kiếm con main dòng này test :burn_joss_stick:
 

nimia102

Member
Bạn mua xuân vinh huế hay đà nẵng
Mình mua của xuân vinh huế trc mua 1 bộ bên này bật ko lên mình mua tạm psu 50k về test ko lên xong đóng main lại vào hộp che khe soc ket đưa xuân vinh 2 tuần sau nhận lại 1 main mới keng + 1 chế độ bh
 
Last edited:

Gys

Senior Member
Bạn mua xuân vinh huế hay đà nẵng
Mình mua của xuân vinh huế trc mua 1 bộ bên này bật ko lên mình mua tạm psu 50k về test ko lên xong đóng main lại vào hộp che khe soc ket đưa xuân vinh 2 tuần sau nhận lại 1 main mới keng + 1 chế độ bh
Đà nẵng bác à, mà từ 2017 rồi hi vọng gì bảo hành nữa
lol.gif
 

Gys

Senior Member
Cảm ơn mấy thím nhé, ra đi con CPU rồi :beat_brick: moá hỏng đúng cái khó hỏng nhất :sad:
 

cdm2007

Member
Cảm ơn mấy thím nhé, ra đi con CPU rồi :beat_brick: moá hỏng đúng cái khó hỏng nhất :sad:

Thía fải thay cả cpu + main à, chứ lỗi khe ram 123 mà?
Chưa test cpu vào main khác thì chưa confirm hư cpu đc đâu

Gửi từ HUAWEI H60-L01 bằng vozFApp
 

Gys

Senior Member
Thía fải thay cả cpu + main à, chứ lỗi khe ram 123 mà?
Chưa test cpu vào main khác thì chưa confirm hư cpu đc đâu

Gửi từ HUAWEI H60-L01 bằng vozFApp
Đúng rồi bác, con chip kia 7th cũng lâu rồi, giờ tìm CPU cũ bỏ vào cũng mệt nên mình lên luôn 10400f thay cả main rồi.
Hôm trước có mang qua chổ khác có thay main mới vẫn bị bác à, bỏ con chip khác vô hết.
 

cdm2007

Member
Đúng rồi bác, con chip kia 7th cũng lâu rồi, giờ tìm CPU cũ bỏ vào cũng mệt nên mình lên luôn 10400f thay cả main rồi.
Hôm trước có mang qua chổ khác có thay main mới vẫn bị bác à, bỏ con chip khác vô hết.

Công nhận mấy cpu sau này tích hợp NB, vga on cpu thì lỗi cpu là có khả năng :unsure:

Gửi từ HUAWEI H60-L01 bằng vozFApp
 
Top