thắc mắc Lỗi trêm b450m mortar khi chuyển Csm sang Uefi

ohcandy

Junior Member
reset bios về default rồi để lại uefi xem thế nào bạn. Tomahawk mình đang dùng csm chuyển sang uefi thì dump mấy lần rồi vào safe mode mấy lần xong mới vào dc win bình thường
 

letranvy

Junior Member
đầu tiên làm usb uefi.
rồi vào bios tắt csm đi. rồi cài lại win theo chuẩn uefi. nếu xài vga nvi cũ thì kệ đi, k nên đụng vào.
 

soul146

Junior Member
đầu tiên làm usb uefi.
rồi vào bios tắt csm đi. rồi cài lại win theo chuẩn uefi. nếu xài vga nvi cũ thì kệ đi, k nên đụng vào.
Nó k boot lên được,ra cái hình o trên đó.
Mình xài rx 580 hàng trâu,tuy còn tốt nhưng nghi la do nó lắm
 

khanhlm181091

Junior Member
Nó k boot lên được,ra cái hình o trên đó.
Mình xài rx 580 hàng trâu,tuy còn tốt nhưng nghi la do nó lắm
Mình dùng asrock b450m pro4f với trâu his rx 580 tắt csm cũng bị y chang bác, mở csm lên thì hết. Vô win thì dùng bình thường
Cắm con gtx 970 vô thì tắt csm dùng ngon lành luôn.
Chả biết do trâu bệnh hay gì, tụi tây cũng có vài đứa bị, chưa thấy fix đc


via theNEXTvoz for iPhone
 

galaxyangelzz

Đã tốn tiền
Mình dùng asrock b450m pro4f với trâu his rx 580 tắt csm cũng bị y chang bác, mở csm lên thì hết. Vô win thì dùng bình thường
Cắm con gtx 970 vô thì tắt csm dùng ngon lành luôn.
Chả biết do trâu bệnh hay gì, tụi tây cũng có vài đứa bị, chưa thấy fix đc


via theNEXTvoz for iPhone
do win cài ở chế độ CSM
nên nó nhận từa lưa ấy mà
 

soul146

Junior Member
Mình dùng asrock b450m pro4f với trâu his rx 580 tắt csm cũng bị y chang bác, mở csm lên thì hết. Vô win thì dùng bình thường
Cắm con gtx 970 vô thì tắt csm dùng ngon lành luôn.
Chả biết do trâu bệnh hay gì, tụi tây cũng có vài đứa bị, chưa thấy fix đc


via theNEXTvoz for iPhone
Cái này chắc là đồng cảnh ngột rồi
 
Top