thắc mắc Máy chỉ nhận 1 thanh RAM

hiepsi1314

Senior Member
Tình hình là em có con máy trước giờ vẫn dùng bình thường, cho đến sáng nay khi tắt máy thì nó không tắt luôn mà bật lên lại, cứ quạt quay tầm 2s rồi tắt bật liên tục, linh tính sự chẳng lành:( nên rút dây nguồn tắt bật lên lại nhưng vẫn vậy. Trước đó thì lâu lâu vẫn gặp trường hợp tắt máy nhưng nếu không rút dây vừa lúc máy tắt xong thì máy tự bật lại lên win . Sau khi thử cắm từng thanh Ram vào thì lại lên bình thường (mỗi thanh em đều test 2 khe), nhưng cứ cắm vào cả 2 thanh thì lại lỗi như cũ. Em có vệ sinh lại socket và CPU thì cắm vào nhận ngay 2 thanh nhưng đến trưa tắt máy mở lên lại thì lại đâu vào đó, tới giờ mở ra vệ sinh kiểu gì cũng không cắm 1 lúc 2 thanh được:(. Thím nào vào giúp em với, dưới là cấu hình máy em:
Cpu I3 4150
Main Gigabyte H81M DS2
Ram DDR3 2x2Gb (2 giống nhau)
 

ITDUNG

Member
Mất channel ram rồi, lỗi này khả năng cao là do CPU, mượn tạm 1 con cpu 4th nào đó cắm vào thử, nếu nhận bình thường thì xin chia buồn cho con i3 kia :shame:
 

hiepsi1314

Senior Member
CPU dễ chớt vậy sao ? :confused:
Cũng k hẳn chết thím ơi, nó chỉ nhận dc 1 thanh ram thôi. Còn cpu nói chung e thấy nó bền lắm, trước nhà có con core 2 duo E8500 từ đờ tống dùng hơn chục năm tới giờ vẫn còn chạy được k vấn đề gì
 

MaiThuong68

Junior Member
Cũng k hẳn chết thím ơi, nó chỉ nhận dc 1 thanh ram thôi. Còn cpu nói chung e thấy nó bền lắm, trước nhà có con core 2 duo E8500 từ đờ tống dùng hơn chục năm tới giờ vẫn còn chạy được k vấn đề gì
Fen Lau chân con CPU, vệ sinh chân socket (cẩn thận kẻo nhợn lành thành nhợn què) !:cautious:
 

hiepsi1314

Senior Member
Fen Lau chân con CPU, vệ sinh chân socket (cẩn thận kẻo nhợn lành thành nhợn què) !:cautious:
Em vệ sinh 2 cái đó sạch lắm rồi thím, lần đầu lau xong thì chạy dc nửa ngày rồi đâu lại vào đó :( , đến giờ mở ra vệ sinh 3 4 lần rồi mà vẫn k được
 

Cho'

Đã tốn tiền
Cũng k hẳn chết thím ơi, nó chỉ nhận dc 1 thanh ram thôi. Còn cpu nói chung e thấy nó bền lắm, trước nhà có con core 2 duo E8500 từ đờ tống dùng hơn chục năm tới giờ vẫn còn chạy được k vấn đề gì
Mấy con có chữ made in Việt Nam tỉ lệ chết cao hơn hẳn bọn còn lại
RTUHG9B.gif
 

cdm2007

Member
tình hình là giờ cắm 1 thanh thôi nó cũng k nhận nữa :((( , k hiểu kiểu gì luôn

Tháo cpu ra dùng cục tẩy chà sạch xem seo, or kiếm cpu khác thử.
Cũng ko đc thì main toi roài :unsure:

Gửi từ Sony D6603 bằng vozFApp
 

MaiThuong68

Junior Member
Tôi thường lau chân CPU , socket bằng xăng thơm , bí quá dùng RP7 cũng được , phải cỡ đó mới sạch điểm tiếp xúc !:cautious:
 

MaiThuong68

Junior Member
Rp7 dùng như nào thím, đang có sẵn chai rp7
Fen dùng 1 cái bàn chải đánh răng cũ sạch, xịt 1-2 giọt dung dịch RP7 vào bàn chải rồi chải đều chỗ các chân mạ vàng vài lượt (không chải vào đám tụ ở giữa đám chân chip), xong rồi dùng giấy ăn lau khô, sạch dung dịch RP7 và dùng thử chip thôi !:cautious:
 
1. Ko có đồ test thì cầm cả bộ ra cửa hàng máy tính nhờ kĩ thuật ngta ktta cho nhanh.
2. Có thể Main lỗi, thanh Ram lỗi nhận chập chờn ở 1 hoặc 2 khe cắm Ram trên Main. H81 tuổi đời cũng quá cũ rồi...
3. Quá trình tháo lắp có thể phát sinh thêm lỗi, kênh cong chân cắm CPU hoặc khe cắm ram.

P./S: có đồ test thì tháo riêng ktra từng món: Cpu > Ram. Nếu ok thì chỉ còn lại Main.
 
Top