thắc mắc Nhờ các bác giúp em vấn đề về case máy tính

N.Khanh

Senior Member
Tình hình là em có con máy trạm HP z800. Hôm nay nghịch ngợm thay con card cũ (Quadro K4200) thành con card ( Nvidia 1060 3Gb). Thay xong thì dùng được một lúc ( lúc 5phút , lúc 15 phút,...) thì máy tự tắt và có kêu bíp bíp khoảng 5 lần ( 2 tiếng bíp ngắn liền nhau). Em đã vệ sinh chân RAM, Card rồi ạ. Các bác cho em hỏi lỗi này làm sao để khắc phục ạ.
 

han_doi_it_doi

Senior Member
Em nghĩ k phải bác ạ. Em hiện vẫn đang dùng được, chưa bị tắt. Lúc em chơi LOL thì chơi đc khoảng 10p là bị. Có khi nào do nhiệt độ tăng nên nó bị thế không ạ
Thím test lại với card cũ mà ko bị lỗi, thì có khi di nguồn. Nguồn thím bao nhiêu W vậy?
 

N.Khanh

Senior Member
Thím test lại với card cũ mà ko bị lỗi, thì có khi di nguồn. Nguồn thím bao nhiêu W vậy?
Cả card mới và cũ đều bị thế bác ạ. Mà card cũ em dùng thoải mái từ trước giờ lắp lại thì lại bị tình trạng giống hệt card mới @@. Nguồn em 850W ạ. Nãy e vừa test lại. Em chơi LOL đc khoảng 5-10p thì bị tắt, dùng web bình thường thì 20-30p chưa bị sao @@
 

Bisbisbisbis

Senior Member
Tình hình là em có con máy trạm HP z800. Hôm nay nghịch ngợm thay con card cũ (Quadro K4200) thành con card ( Nvidia 1060 3Gb). Thay xong thì dùng được một lúc ( lúc 5phút , lúc 15 phút,...) thì máy tự tắt và có kêu bíp bíp khoảng 5 lần ( 2 tiếng bíp ngắn liền nhau). Em đã vệ sinh chân RAM, Card rồi ạ. Các bác cho em hỏi lỗi này làm sao để khắc phục ạ.
K4200 bán bao nhiêu thế bác?
 

cdm2007

Member
Em nghĩ k phải bác ạ. Em hiện vẫn đang dùng được, chưa bị tắt. Lúc em chơi LOL thì chơi đc khoảng 10p là bị. Có khi nào do nhiệt độ tăng nên nó bị thế không ạ

Thì check temp bn chứ hỏi giề? :beat_brick:

Sent from Asus K012 using vozFApp
 
Top