thắc mắc Nhờ các cụ cao nhân bắt bệnh nan y !

truongpaddy

Junior Member
Nhờ các cụ bắt bệnh giúp em bị gì!
Hiện tượng này diễn ra lâu rồi là khởi động quạt chạy, sau đó lại khởi động lại,.......
Em đã tìm hiểu các cách: Thay Ram (lau chùi sạch sẽ), thay main, thay chip, nguồn,....
Đã loại trừ hết các khả năng và đang nghi còn lại do con VGA nhưng mà khi tháo ra nó vẫn bị vậy :(
Các cụ cao nhân chỉ giáo, hoặc cụ nào khắc phục đc thì cho em xin địa chỉ.
 
Last edited:

truongphuchau26

Junior Member
Nhờ các cụ bắt bệnh giúp em bị gì!
Hiện tượng này diễn ra lâu rồi là khởi động quạt chạy, sau đó lại khởi động lại,.......
Em đã tìm hiểu các cách: Thay Ram (lau chùi sạch sẽ), thay main, thay chip, nguồn,....
Đã loại trừ hết các khả năng và đang nghi còn lại do con VGA nhưng mà khi tháo ra nó vẫn bị vậy :(
Các cụ cao nhân chỉ giáo, hoặc cụ nào khắc phục đc thì cho em xin địa chỉ.
Trước mình cũng bị vậy. Thử tháo quạt tản nhiệt CPU ra chét keo vào, chú ý chỗ quạt tản nhiệt nên lắp thiệt chặt đừng để lỏng nhé bác.
PS: một thời gian sau thì main hoặc cpu có thể ra đi bác nhé.
 

tansuu

Junior Member
Trước mình cũng bị vậy. Thử tháo quạt tản nhiệt CPU ra chét keo vào, chú ý chỗ quạt tản nhiệt nên lắp thiệt chặt đừng để lỏng nhé bác.
PS: một thời gian sau thì main hoặc cpu có thể ra đi bác nhé.
Đoạn này lí do vì sao vậy fence? :(
 

truongpaddy

Junior Member
Thử gỡ ổ cứng ra rồi khởi động từ CD hoặc USB xem sao?
ổ SSD em mới lấy luôn, mấy hôm trc thay main và chip thì nó cũng có hiện tượng như này nhưng mà sau đó nó lên ngay, dùng đc 1 lần khi tắt máy sau đó khởi động lại thì lại bị.
 

truongpaddy

Junior Member
Trước mình cũng bị vậy. Thử tháo quạt tản nhiệt CPU ra chét keo vào, chú ý chỗ quạt tản nhiệt nên lắp thiệt chặt đừng để lỏng nhé bác.
PS: một thời gian sau thì main hoặc cpu có thể ra đi bác nhé.
Em đã xử lý bằng cách tháo quạt ra chạy thử thì vẫn bị (ban đầu thì tưởng là do ép chặt vào CPU quá nên các chân tiếp xúc CPU nó bị lệch,
Main và chip thì mới mua và test rất kỹ rồi.
 

omgoodness

Đã tốn tiền
Rút hết dây nhợ từ case vô main, rút luôn đèn đóm led ra hết, dùng tôvít kích thử xem. Tớ cũng vừa bị na ná vậy, rút cmn cái đèn led case ra thì ổn luôn.
 
Có một cách, tháo ra khỏi case đi, để trên bàn hay gì ấy, dùng tua vít khởi động. Có khi nào chập chiếc gì ko trời
 

truongpaddy

Junior Member
Có một cách, tháo ra khỏi case đi, để trên bàn hay gì ấy, dùng tua vít khởi động. Có khi nào chập chiếc gì ko trời
Không hiểu bị sao luôn cụ ah. Hqua có tháo sạch sành sanh ra, lấy con chip I7 3700 khác ra (vì trc em nghi là chết chip nhưng k phải) rồi cắm vào và reset bio thì lại chạy được. Sau đó tắt máy, để đến sáng nay khởi động thì lại bị, chán vãi luôn cụ ạ. Main mới, chip mới :((
 
Không hiểu bị sao luôn cụ ah. Hqua có tháo sạch sành sanh ra, lấy con chip I7 3700 khác ra (vì trc em nghi là chết chip nhưng k phải) rồi cắm vào và reset bio thì lại chạy được. Sau đó tắt máy, để đến sáng nay khởi động thì lại bị, chán vãi luôn cụ ạ. Main mới, chip mới :((

Ko trong case thì ngoài case rồi...có đang dùng cái phích hay ổ cắm nào ko, đổi thử đi, nguồn điện trong nhà ra sao, có ổn định ko
 

bumblebee21

Junior Member
Cụ chữa được chưa ??????????????????
Em chữa được rồi cụ ạ, cụ xem thử chân card xem nó cắm chặt chưa, trước em nghịch nên cái nẫy giữ cạc nó bị lỏng, em phải ấn mạnh nó mới vào. Hôm qua em ấn chặt vào bật thì lên.
 

truongpaddy

Junior Member
Em chữa được rồi cụ ạ, cụ xem thử chân card xem nó cắm chặt chưa, trước em nghịch nên cái nẫy giữ cạc nó bị lỏng, em phải ấn mạnh nó mới vào. Hôm qua em ấn chặt vào bật thì lên.
Em vẫn không hiểu tại sao luôn! lúc lên lúc không. Ngồi loay hoay reset bios thì nó lại lên bình thường, sau đó shutdown sáng mai dậy bật nó lại bị. Ức chế đ tả nổi
 

vietquat

Junior Member
bữa cũng bị y hệt, cứ bật là quạt cpu quay tí lại khởi động lại, lặp đi lặp lại. sau rút cmn cái ssd ra thì lại ngon. méo hiểu
 
Top