thắc mắc Tiếng bụp ở loa khi mở ứng dụng phát nhạc

None

Senior Member
Mấy thím cho em hỏi tí. Xe e focus trend dùng màn android. Giờ mỗi khi tắt/mở youtube/ fm/ aux .... (cái gì lquan đến âm thanh), hoặc mở/tắt khoá điện là loa nó kêu bụp 1 cái. Kêu bụp như kiểu ở dàn loa + ampli ý ạ.
Giờ xử lý sao vấn đề này hở mấy thím
 

hanhcu119

Senior Member

Gắn cái này thím, nó gọi là mạch bảo vệ loa.

Gửi từ Cục sắt!!! bằng vozFApp
 

None

Senior Member

Gắn cái này thím, nó gọi là mạch bảo vệ loa.

Gửi từ Cục sắt!!! bằng vozFApp
Gắn cái này vào đâu hả thím. Em địh bữa nào rảnh ra tháo cái đầu ra ktra xem sao. Sợ cắm nhầm dây remote gì đấy thôi ý.
Nhiều lúc k để ý thì ksao, mà để ý lại thấy khó chịu =]]
 

daigiasaithanh

Senior Member
voz

Gắn cái này thím, nó gọi là mạch bảo vệ loa.

Gửi từ Cục sắt!!! bằng vozFApp
e cũng bị mà ở dàn home theather ở nhà cơ. kết nối với PC bằng cổng quang. nếu ko phát nhạc thì thỉnh thoảng cứ bụp 1 cái. có cách nào khắc phục ko bác?
 

kalasnikov

Đã tốn tiền
voz

e cũng bị mà ở dàn home theather ở nhà cơ. kết nối với PC bằng cổng quang. nếu ko phát nhạc thì thỉnh thoảng cứ bụp 1 cái. có cách nào khắc phục ko bác?
Thím xem lại cái cổng cắm nó bị lỏng hay tiếp xúc kém. Mình cũng kết nối bằng cổng quang vào amply, amply để gần cục sub nên mỗi lần sub nó đánh rung là bị. Tiếng bụp đa phần do tiếp điểm chỗ jack cắm. Thím vệ sinh hoặc cắm thật chặt vào.
 

daigiasaithanh

Senior Member
Thím xem lại cái cổng cắm nó bị lỏng hay tiếp xúc kém. Mình cũng kết nối bằng cổng quang vào amply, amply để gần cục sub nên mỗi lần sub nó đánh rung là bị. Tiếng bụp đa phần do tiếp điểm chỗ jack cắm. Thím vệ sinh hoặc cắm thật chặt vào.

E mua hẳn 1 cái dây mới rồi mà vẫn bị thím ah. E nghĩ ko phải do tiếp xúc. Vì nếu tiếp xúc thì lúc nào nó cũng có khả năng bị ( như bác là sub đánh --> lỏng --> bị ) của e chỉ bị khi ko có âm thanh phát ra. Có nhạc rồi thì ko bị ạ
 

kalasnikov

Đã tốn tiền
E mua hẳn 1 cái dây mới rồi mà vẫn bị thím ah. E nghĩ ko phải do tiếp xúc. Vì nếu tiếp xúc thì lúc nào nó cũng có khả năng bị ( như bác là sub đánh --> lỏng --> bị ) của e chỉ bị khi ko có âm thanh phát ra. Có nhạc rồi thì ko bị ạ
Thím kiểm tra dây từ amp ra loa chỗ cọc loa xem sao. Chỗ ấy dây để lâu có thể bị oxy hoá hoặc lỏng dây. Nếu vẫn bị thì có thể là trở kháng của loa ko hợp vs amp vd như loa 4 ohm mà kênh ra loa của amp là 2 hay 8 ohm nên bị bụp
 

hanhcu119

Senior Member
Gắn cái này vào đâu hả thím. Em địh bữa nào rảnh ra tháo cái đầu ra ktra xem sao. Sợ cắm nhầm dây remote gì đấy thôi ý.
Nhiều lúc k để ý thì ksao, mà để ý lại thấy khó chịu =]]

Nó có hướng dẫn đó thím, cái này là mạch trễ cho tín hiệu ra loa.

Gửi từ Cục sắt!!! bằng vozFApp
 
Top