thắc mắc Vấn đề tản Jonbo CR1000-GT bị lỗi sync

6761037

Member
E ms build case dùng con fan tản Jonsbo CR1000GT, hôm đầu mới mua về cắm case sài bt, hôm sau ko bật được case, e kiểm tra thì do con fan của tản cắm chân sync vào main gây ra. E đã đi bảo hành đc đổi cái quạt mới. Hôm nay lại bị lại. Có bác nào bị như e k?
 

VanLoiPT

Junior Member
Mình cũng bị như bạn nhé. Do con cr1000gt loại mới có led auto nên dễ bị lỗi hay sao ấy. Nó bị nguyên lô lỗi nên bạn đổi con nào cũng bị thôi trừ khi bạn không sync với main nhé
 

VanLoiPT

Junior Member
E ms build case dùng con fan tản Jonsbo CR1000GT, hôm đầu mới mua về cắm case sài bt, hôm sau ko bật được case, e kiểm tra thì do con fan của tản cắm chân sync vào main gây ra. E đã đi bảo hành đc đổi cái quạt mới. Hôm nay lại bị lại. Có bác nào bị như e k?
Mình khắc phục bằng cách không cắm chân 4 pin mà chỉ sync với hub. Xong lấy quạt khác thổi vào tản
 

6761037

Member
Mình khắc phục bằng cách không cắm chân 4 pin mà chỉ sync với hub. Xong lấy quạt khác thổi vào tản
Hình như lỗi nguyên 1 lô do dòng mới này làm chế độ vừa sync, vừa auto khi ko sync nên gây ra lỗi. E cắm hub thì nghe mùi khét, nên cắt bỏ led r. Quạt vẫn chạy bt.
 

VanLoiPT

Junior Member
Hình như lỗi nguyên 1 lô do dòng mới này làm chế độ vừa sync, vừa auto khi ko sync nên gây ra lỗi. E cắm hub thì nghe mùi khét, nên cắt bỏ led r. Quạt vẫn chạy bt.
bạn kiểm tra tốc quạt con fan tản xem có bị lỗi không. Của mình giờ max tốc chỉ 800rpm thôi
 

chinadoll

Member
Vừa ráp tản 1000 vào ryzen 3 3100, anh kỹ thuật bảo ráp ko dc, lí do ráp vào nó dính cpu kéo cpu ra khỏi chân socket. Phải đổi con tản gamaxx gắn vào.
 

VanLoiPT

Junior Member
Vừa ráp tản 1000 vào ryzen 3 3100, anh kỹ thuật bảo ráp ko dc, lí do ráp vào nó dính cpu kéo cpu ra khỏi chân socket. Phải đổi con tản gamaxx gắn vào.
amd hay bị cái thảo tản cpu bay theo lắm bạn. Chứ đâu phải do con tản cr1000 đâu bạn
 

chinadoll

Member
amd hay bị cái thảo tản cpu bay theo lắm bạn. Chứ đâu phải do con tản cr1000 đâu bạn
Chả rõ nữa bác,thằng kỹ thuật ráp máy cho mình bảo thế, minh lần đầu xài amd nên ko bit lỗi này. Nó kêu ráp intel xài tản cr 1000 thì ko bị. Đổi lên gamaxx cụng dc bù thêm 200k. Mà nghe ae bảo con gamaxx cũng tốt nên thôi cứ đổi cho xong
 

9r33np34c3

Senior Member
Vừa ráp tản 1000 vào ryzen 3 3100, anh kỹ thuật bảo ráp ko dc, lí do ráp vào nó dính cpu kéo cpu ra khỏi chân socket. Phải đổi con tản gamaxx gắn vào.
Vãi cả anh kỹ thuật dốt:big_smile:, mình cũng đang xài con CR1000 với 3100 đây
 

chinadoll

Member
Vãi cả anh kỹ thuật dốt:big_smile:, mình cũng đang xài con CR1000 với 3100 đây
buồn cười nhất là, ông thơ newbie ráp xong máy mình, lúc kêu minh test bấm power hoài ko lên, cái kêu tên kỹ thuật lâu năm hơn xem, loay hoay hồi phán, a đổi giúp em cái tản khác mới buồn cười, mình thì ko rành ráp case nên thôi cứ đổi mẹ cho xong việc còn về:confuse:
 

9r33np34c3

Senior Member
buồn cười nhất là, ông thơ newbie ráp xong máy mình, lúc kêu minh test bấm power hoài ko lên, cái kêu tên kỹ thuật lâu năm hơn xem, loay hoay hồi phán, a đổi giúp em cái tản khác mới buồn cười, mình thì ko rành ráp case nên thôi cứ đổi mẹ cho xong việc còn về:confuse:
Ráp máy dễ lắm bạn, chỗ nào vào chỗ đó hết rồi, muốn cắm nhầm cũng không được ấy. Mỗi cái cụm nút nhấn là hơi lằng nhằng vì nhỏ xíu, mở manual lên xem là ok ngay.
 

chinadoll

Member
Ráp máy dễ lắm bạn, chỗ nào vào chỗ đó hết rồi, muốn cắm nhầm cũng không được ấy. Mỗi cái cụm nút nhấn là hơi lằng nhằng vì nhỏ xíu, mở manual lên xem là ok ngay.
bác xài tản cr 1000 thì nhiệt độ cpu nhiu bác, để minh tham khảo cái
 

lambass

Junior Member
Con Jonsbo CR1000 của tôi sau 3 tháng sử dụng có hiện tượng full speed fan ban đầu là 1600rpm gần đây nó xuống 800rpm rồi giảm xuống 600rpm rồi ngỏm luôn trong khi led fan & led tản vẫn sáng bình thường ( bình thường tôi để speed 1200-1400rpm). Đúng là đồ tàu OEM ngỏm sau đúng hạn hết bảo hành mấy ngày.
 

VanLoiPT

Junior Member
Con Jonsbo CR1000 của tôi sau 3 tháng sử dụng có hiện tượng full speed fan ban đầu là 1600rpm gần đây nó xuống 800rpm rồi giảm xuống 600rpm rồi ngỏm luôn trong khi led fan & led tản vẫn sáng bình thường ( bình thường tôi để speed 1200-1400rpm). Đúng là đồ tàu OEM ngỏm sau đúng hạn hết bảo hành mấy ngày.
con cr1000 gt của mình fan giờ max speed có 800rpm. Dòng cr này đẹp hơn t400i mà nhiều lỗi nhỉ. Thế giờ fan bạn ngỏm rồi có lấy fan khác gắn vào không bạn
 
Last edited:

6761037

Member
bạn kiểm tra tốc quạt con fan tản xem có bị lỗi không. Của mình giờ max tốc chỉ 800rpm thôi
Mình thay con Coolmoon sync main có PWM r. Chạy trung bình khoảng 1000, max 1700. Ko biết về lâu dài sao. Vừa được đổi bảo hành con quạt ý.
 

VanLoiPT

Junior Member
Mình thay con Coolmoon sync main có PWM r. Chạy trung bình khoảng 1000, max 1700. Ko biết về lâu dài sao. Vừa được đổi bảo hành con quạt ý.
Bạn đc đổi bảo hành bằng fan coolmoon đó hả. Vậy giờ led của tản của bạn không sáng luôn hả. Bạn mua con cr1000gt của bên Vi Tính Mạnh Hùng phải không nhỉ
 

VanLoiPT

Junior Member
Mình thay con Coolmoon sync main có PWM r. Chạy trung bình khoảng 1000, max 1700. Ko biết về lâu dài sao. Vừa được đổi bảo hành con quạt ý.
Bạn đc đổi fan này phải không bạn
 

Attachments

  • IMG_7212.PNG
    IMG_7212.PNG
    1.9 MB · Views: 14

lambass

Junior Member
con cr1000 gt của mình fan giờ max speed có 800rpm. Dòng cr này đẹp hơn t400i mà nhiều lỗi nhỉ. Thế giờ fan bạn ngỏm rồi có lấy fan khác gắn vào không bạn
Có chứ tôi thay con fan gigabyte aorus pwm ( max speed 3000rpm ) vào tháo bỏ luôn led tản setup cùng speed với cái fan stock jonsbo hỏng kia ( 1200 - 1400 rpm ) mà nó mát hơn hẳn mấy độ trong cái rủi có cái hay 🤣
 

Attachments

  • Shopee_8ac3037ddf8aa9fe4be202e5015dcfb2.jpg
    Shopee_8ac3037ddf8aa9fe4be202e5015dcfb2.jpg
    529.3 KB · Views: 13
Top