thảo luận Hội Fake NAS Synology DS918+ (J1900 | 4GB | 16GB từ taobao)

linhvk

Junior Member
Cái XPenology của em có cài phần tự động giảm xung nhịp CPU để tiết kiệm điện (theo hướng dẫn cài XPenology bên HDVietnam), lúc ide CPU chỉ chạy 800MHz thôi, còn lúc Fulll load sẽ lên 3.4GHz. Của em CPU i3-4130 (nhớ nhầm i3-4160)
View attachment 134913
bạn còn cái script không up lên mình xin với, tìm bên HDvietnam không thấy chỗ down, tks u
 

hongtuan

Đã tốn tiền
Hướng dẫn sơ:
a) Tải bộ tải khởi động link google drive.
b) xác định VID / PID của ổ đĩa USB
c) Tải và cài chương trình OSFmount, mở Phân vùng 0 (15 Mb) từ tập tin boot mới down về ( nhớ bỏ chọn "read only" )

d) Mở tệp grub / grub.cfg trên đĩa được gắn trước đó, chỉnh sửa và lưu:

đặt vid = 0xA234 #VID ổ đĩa flash
đặt pid = 0xB678 #PID ổ đĩa flash


đặt sata_args = 'SataPortMap = 6' # sata điều khiển, các giá trị: 6 - 1 bộ điều khiển trên 6 cổng; Bộ điều khiển 22-2 trên 2 cổng; Bộ điều khiển 42-2, cái đầu tiên trên 4 cổng, cái thứ hai trên 2, v.v.

e) Ngắt kết nối đĩa trong OSFmount

f) Tải xuống, cài đặt và chạy chương trình Rufus và ghi lại hình ảnh đã chuẩn bị trước đó vào ổ đĩa flash

g) Gắn ổ đĩa flash vào máy tính mà bạn dự định chạy xpen và cài đặt theo hướng dẫn thôi ....

Các Bác làm theo hướng dẫn chủ thớt là OK thôi.
https://drive.google.com/file/d/1cc9rab6Nkmb1cqI29oeQEzirk_SMi01K/view
Em cài lại thì nó bị lỗi như thế này các bác hướng dẫn em với ạ.
em tải file cài ở đây
https://xpenology.com/forum/topic/13333-tutorialreference-6x-loaders-and-platforms/
loi.jpg

em thử wifi hoặc cáp đều lỗi như thế này.

Em cảm ơn ạ
 

recruit

Member
Đậu phộng. Hồi trước mình đặt pass acc admin với root là gì không nhớ tại lâu nay disable acc admin và không có vào root nên đặt pass lại cho acc admin
Giờ vào Putty -> admin passadmin -> sudo -i -> synouser --setpw root passroot (đặt giống passadmin). xong xui vào bằng WinSCP bấm pass nó cứ báo sai mới nhục chứ.
Có bác nào vào root bị giống mình không xin chỉ giáo với ạ :extreme_sexy_girl:
 

pnhvoz

Đã tốn tiền
Đậu phộng. Hồi trước mình đặt pass acc admin với root là gì không nhớ tại lâu nay disable acc admin và không có vào root nên đặt pass lại cho acc admin
Giờ vào Putty -> admin passadmin -> sudo -i -> synouser --setpw root passroot (đặt giống passadmin). xong xui vào bằng WinSCP bấm pass nó cứ báo sai mới nhục chứ.
Có bác nào vào root bị giống mình không xin chỉ giáo với ạ :extreme_sexy_girl:
báo sai hay là access denied. bác chạy dsm version mấy
 

hongducwb

Member
hmm nghĩ lại, định đặt con 2l an, về tạo win10 lite rồi cài :D chứ dùng os mặc định thì lại phải reformat :ah:
 

hungdh9

Junior Member
Em cài lại thì nó bị lỗi như thế này các bác hướng dẫn em với ạ.
em tải file cài ở đây
https://xpenology.com/forum/topic/13333-tutorialreference-6x-loaders-and-platforms/View attachment 136544
em thử wifi hoặc cáp đều lỗi như thế này.

Em cảm ơn ạ
Trước đây tôi cài cũng bị lỗi đúng như thế này, sau vọc vạch nhiều mới biết là lỗi này do không tương thích card mạng. Anh có thể nêu cấu hình ra, đặc biệt là card mạng thì sẽ dễ tư vấn hơn, thường card mạng Intel tỷ lệ thành công cao hơn.
 

hongtuan

Đã tốn tiền
Trước đây tôi cài cũng bị lỗi đúng như thế này, sau vọc vạch nhiều mới biết là lỗi này do không tương thích card mạng. Anh có thể nêu cấu hình ra, đặc biệt là card mạng thì sẽ dễ tư vấn hơn, thường card mạng Intel tỷ lệ thành công cao hơn.
Em dùng con Nas fake như mấy bác trên đây thôi ạ.

Em bung thử 1 file img của 1 bác trên đây sharr thì chạy ok, chỉ không thấy ssd để cài app 😰
 

pnhvoz

Đã tốn tiền
Thảo nào mình vừa làm thử mà không được.
mình mới kiếm được cái link hướng dẫn hạ xung, con j2900 của mình xuống được 1,4GHz rồi. mà xung xuống thấp đến đâu còn do bios hỗ trợ nữa.
20200802_103219.jpg
 

ntzung

Junior Member
mình mới kiếm được cái link hướng dẫn hạ xung, con j2900 của mình xuống được 1,4GHz rồi. mà xung xuống thấp đến đâu còn do bios hỗ trợ nữa.
View attachment 137131
Mình làm thử chỉ giảm được từ 1.5GHz xuống 1.3GHz, công suất tiêu thụ hầu như không giảm nên thôi kệ nó vậy.
 
Top