thắc mắc Hỏi ngơ main x570 msi auto mode

chào các thím, em vừa làm bộ như dưới sign (r7 2700x/x570 tomahawk), hôm mua được anh chủ quán oc nhẹ cho bus lên 4.2ghz vcore 1.325v, em muốn tập tành oc nên vào main chỉnh lại auto hết đến khi vào lại win bật hwinfo lên thì nó lại báo cpu đang chạy ở 4.25ghz vcore >=1.4v :beat_shot:, máy chạy nóng rát cả chân nên phải vào sét lại là 3.7ghz còn lại vẫn để auto hết thì vào lạ iwin được báo xung 3.7 còn vcore về 1.1-1.2, cho em hỏi dòng này nó tự đẩy lên như thế hay do em đặt cái gì sai rồi ạ=((
 

CIO

Senior Member
Như nào thì cũng có cái ảnh lên chứ b. Set về auto hết theo nghĩa bt thì ko tự OC gì cả. Còn b bật cái tính năng OC tự động thì nó sẽ OC nhưng luôn thừa điện
 
Như nào thì cũng có cái ảnh lên chứ b. Set về auto hết theo nghĩa bt thì ko tự OC gì cả. Còn b bật cái tính năng OC tự động thì nó sẽ OC nhưng luôn thừa điện
Em có mỗi cái này ảnh cpuz để ở máy r nhà rồi, trong main nó vẫn chạy default và ko bật boost vào win nó tự boost lên
C5DA0BDD-DDF9-407D-84A1-CC4F4773D897.jpeg
 
Setting BIOS như này thì ko tự OC đâu b. Và điều quan trọng nhất là setting như ban đầu có vẻ ok đó vì Ryzen 2000 thì ko OC đc cao Vcore thấp như Ryzen 3000 đâu b
Nó vẫn lên mới lạ tối để em về em up cái cpu z cho nác xem
 

ongza

Đã tốn tiền
Thím để vcore bao nhiêu thế, vê lù sao để thấp thế được, nhân phẩm cao vậy
À r5 3600 nó lại chả mát quá :beat_brick:
Lần sau nhìn ảnh nhìn kỹ nha thím :doubt:
Chỉnh tay thì nhớ check nhanh hiệu năng bằng cinebench xem có giảm không, nhiều thím cứ thích đua số đẹp với to mà hiệu năng giảm cũng k để làm gì :D
 
  • Ưng
Reactions: CIO
Lần sau nhìn ảnh nhìn kỹ nha thím :doubt:
Chỉnh tay thì nhớ check nhanh hiệu năng bằng cinebench xem có giảm không, nhiều thím cứ thích đua số đẹp với to mà hiệu năng giảm cũng k để làm gì :D
Edit 3 lần :beat_brick: soc v thím để auto hay menual em để 1.15 ổn ko nhỉ
 

pitroy

Đã tốn tiền
chào các thím, em vừa làm bộ như dưới sign (r7 2700x/x570 tomahawk), hôm mua được anh chủ quán oc nhẹ cho bus lên 4.2ghz vcore 1.325v, em muốn tập tành oc nên vào main chỉnh lại auto hết đến khi vào lại win bật hwinfo lên thì nó lại báo cpu đang chạy ở 4.25ghz vcore >=1.4v :beat_shot:, máy chạy nóng rát cả chân nên phải vào sét lại là 3.7ghz còn lại vẫn để auto hết thì vào lạ iwin được báo xung 3.7 còn vcore về 1.1-1.2, cho em hỏi dòng này nó tự đẩy lên như thế hay do em đặt cái gì sai rồi ạ=((
chưa chỉnh LLC thôi có gì đâu, cho llc nó vừa vừa thôi.

chỉnh vcrore về chế độ fix cứng, set lại 1.325v

sau đó chỉnh llc ở mức trung bình thôi

xong chạy tiếp
 

CIO

Senior Member
Em có mỗi cái này ảnh cpuz để ở máy r nhà rồi, trong main nó vẫn chạy default và ko bật boost vào win nó tự boost lên
View attachment 168021
Cái này mình nhìn nhầm này. Để như này nó chạy auto theo thông số nhà sx, có lúc Vcore boost nhìn thấy sẽ cao. Chưa rõ đoạn dưới b set như nào Vcore lúc đó.

Chạy auto df: set Offset Mode - 0.05-0.75v

OC: set cứng Overdrive luôn CPU ratio và Vcore.
 
Cái này mình nhìn nhầm này. Để như này nó chạy auto theo thông số nhà sx, có lúc Vcore boost nhìn thấy sẽ cao. Chưa rõ đoạn dưới b set như nào Vcore lúc đó.

Chạy auto df: set Offset Mode - 0.05-0.75v

OC: set cứng Overdrive luôn CPU ratio và Vcore.
tạm thời xung em để DF và mong muốn xuống nữa vcore tầm 1.125v thôi (chưa test xem stable ko) cho nó mát qua mùa hè rồi tính, mùa đông càng ấm càng tốt nên em sẽ OC hết khả năng :D
 

CIO

Senior Member
tạm thời xung em để DF và mong muốn xuống nữa vcore tầm 1.125v thôi (chưa test xem stable ko) cho nó mát qua mùa hè rồi tính, mùa đông càng ấm càng tốt nên em sẽ OC hết khả năng :D
Xung để df thì ko sét cứng Vcore nhé. Con CPU nào ngon lắm cũng chỉ nên UV Offset -0.125v và khi đó là quá đủ mát mẻ. Thông thường UV Offset tầm-0.05/0.075v là đc
 
Last edited:
Top