thắc mắc Máy tính khi khởi động tắt rồi khởi động lại

vnnaval

Senior Member
Chào các thím,
Máy tính bàn của em, nếu cắm điện liên tục thì không có vấn đề gì.
Nhưng khi đã shutdown rồi cắt điện, lúc bật lại thì máy lên một chút rồi tắt ngấm và tự khởi động lại và hoạt động bình thường. Cả trăm lần như một. Vậy thì do cài đặt hay lỗi gì ạ? Máy không báo bất cứ thông báo gì. Thank các thím
 
Chào các thím,
Máy tính bàn của em, nếu cắm điện liên tục thì không có vấn đề gì.
Nhưng khi đã shutdown rồi cắt điện, lúc bật lại thì máy lên một chút rồi tắt ngấm và tự khởi động lại và hoạt động bình thường. Cả trăm lần như một. Vậy thì do cài đặt hay lỗi gì ạ? Máy không báo bất cứ thông báo gì. Thank các thím
Tháo từng món ra, đem hẳn cả bộ ra khỏi case, gắn lại để tạm trên bàn bật máy thử xem lên bt ko!
 

dq_thinh

Super Junior Member
tayto
Chắc là main asus, vậy là bình thường nhé.
Chào các thím,
Máy tính bàn của em, nếu cắm điện liên tục thì không có vấn đề gì.
Nhưng khi đã shutdown rồi cắt điện, lúc bật lại thì máy lên một chút rồi tắt ngấm và tự khởi động lại và hoạt động bình thường. Cả trăm lần như một. Vậy thì do cài đặt hay lỗi gì ạ? Máy không báo bất cứ thông báo gì. Thank các thím
 

kinh_van

Senior Member
Nhiều khi mấy con óc bắt từ main xuống case nó gây chạm main, do đó mới nói tháo ra hết, kể cả cổng usb có ghim các món ăn chơi nào đó, tháo hẳn ra ngoài ghim từng cái 1 để thử :D
Quả chạm điện này đúng là có thật . Đặc biệt từ mấy cái fan có sẵn, hay đèn led của case. Bác ko thích gỡ hết thì có thể tách các thành phần ngoại vi ( ko phải của Mainboard) nằm trên case rồi chạy .
 

Mr.Hoi

Senior Member
Còn main bị lỗi mất nguồn bấm k ăn mang ra tiệm kích thì lên là sao các bác.
Hồi h dùng hay bị intel lẫn amd ko biết có phải do nguồn điện nhà có vấn đề nên main hay bị vậy k

Gửi từ LGE LM-V500N bằng vozFApp
 

tuanden0

Member
mình cũng bị lỗi y chang này, disable secure boot là hết á thím

lâu lâu còn bị reset về default setting trong bios
 

cdm2007

Member
Quả chạm điện này đúng là có thật . Đặc biệt từ mấy cái fan có sẵn, hay đèn led của case. Bác ko thích gỡ hết thì có thể tách các thành phần ngoại vi ( ko phải của Mainboard) nằm trên case rồi chạy .

Máy mình main b75 giga thỉnh thoảng cũng bị như thớt + nhấn pw sw ko tắt đc từ dos or bios mà tự bật lại
Làm theo bợn nì nói thử gỡ hết fan case ra thì tắt đc 2 lần, mừng húm nhưng rồi lại bị lại, lúc đc lúc ko :unsure:

Gửi từ HUAWEI H60-L01 bằng vozFApp
 

cdm2007

Member
Máy mình main b75 giga thỉnh thoảng cũng bị như thớt + nhấn pw sw ko tắt đc từ dos or bios mà tự bật lại
Làm theo bợn nì nói thử gỡ hết fan case ra thì tắt đc 2 lần, mừng húm nhưng rồi lại bị lại, lúc đc lúc ko :unsure:

Gửi từ HUAWEI H60-L01 bằng vozFApp

Đã gq đc zụ tắt pwsw từ dos, là do nút pwr, thay ok :D
Zụ kích tắt r bật lại thì ngắt nguồn lâu vẫn bị :confuse:

Gửi từ HUAWEI H60-L01 bằng vozFApp
 

cdm2007

Member
Chào các thím,
Máy tính bàn của em, nếu cắm điện liên tục thì không có vấn đề gì.
Nhưng khi đã shutdown rồi cắt điện, lúc bật lại thì máy lên một chút rồi tắt ngấm và tự khởi động lại và hoạt động bình thường. Cả trăm lần như một. Vậy thì do cài đặt hay lỗi gì ạ? Máy không báo bất cứ thông báo gì. Thank các thím

Thớt thử thay pin cmos xem, mềnh làm hết cách, cuối cùng thay pin cmos thì ok, dù ngắt điện qua đêm :p

Gửi từ HUAWEI H60-L01 bằng vozFApp
 

Xúc Xích Heo

Senior Member
máy mình cũng bị y chang thớt. Mở máy lên quạt cpu chạy đc mấy giây xong tắt ngúm. Sau đó tự khởi động lại chạy bt. Trước đây không bị. Đem bh thì không nói bị lỗi gì, chỉ nói là đã up bios và chạy bt rồi. Xong vác máy về vẫn bị như vậy. Không biết làm cách nào cho hết.
 

vnnaval

Senior Member
máy mình cũng bị y chang thớt. Mở máy lên quạt cpu chạy đc mấy giây xong tắt ngúm. Sau đó tự khởi động lại chạy bt. Trước đây không bị. Đem bh thì không nói bị lỗi gì, chỉ nói là đã up bios và chạy bt rồi. Xong vác máy về vẫn bị như vậy. Không biết làm cách nào cho hết.
main gì vậy thím?
 

cdm2007

Member
máy mình cũng bị y chang thớt. Mở máy lên quạt cpu chạy đc mấy giây xong tắt ngúm. Sau đó tự khởi động lại chạy bt. Trước đây không bị. Đem bh thì không nói bị lỗi gì, chỉ nói là đã up bios và chạy bt rồi. Xong vác máy về vẫn bị như vậy. Không biết làm cách nào cho hết.

Thay pin cmos thử đi, thay xong lần đầu bật vẫn bị (do bios reset), sau đó xem còn bị ko

Gửi từ HUAWEI H60-L01 bằng vozFApp
 

cdm2007

Member
Máy ở trường bị quanh năm. 1phòng 1/20 máy bị. Case bộ asus h110

Công nhận mấy đời main sau sk775 tệ thiệt, nhất là Giga, chuyên môn bệnh nì :censored:
Thay thử pin cmos máy bợn chưa?

Gửi từ HUAWEI H60-L01 bằng vozFApp
 
Top