thắc mắc PC bị BSOD mỗi lần mở máy

namewy1995

Junior Member
Chào các bác, mình mới build con PC. Mọi thứ đều ok trừ khi mỗi lần mình mở máy lần đầu sau khi để lâu (đi làm 1 ngày về mở) thì bị BSOD Code: MEMORY_MANAGEMENT. Sau đó reset thì chạy bình thường.
Mình có thử chạy memtest86 + scan /sfc của windows thì không thấy lỗi gì.
Bác nào chẩn đoán được bệnh này k ạ
Cấu hình:
Motherboard: MSI B450 Tomahawk Max
GPU: AMD 5600 XT
CPU: R5 3600
RAM: G.Skill Trident Z RGB 8GBx2 3600C19
Nguồn: Cooler Master 650W Brozen
SSD: Samsung Evo 970 Plus 500GB
Update: Mình vào BiOS disable fast boot RAM thì hết bị BSOD mà chuyển sang mở lần đầu là nó lên đèn xong tắt, phải bấm mở lần 2.
 

seotopgoole

Đã tốn tiền
Trước mình bật xmp chạy bus cao, màn hình xanh suốt, rút bớt ram ra thì hok sao, sau chạy bus thấp hơn thì hết!
 

Quach Qui

Junior Member
chưa xài amd bao giờ. nhưng cảm giác như amd quay lại thời oc buss giống như intel ngày xưa. trước năm 2010 đa số phải oc = buss cpu. có ông oc intel quá nó điên điên mấy thiết bị IO, LAN, audio... sau đó thì intel nó ra dòng K, khóa luôn oc buss(ngoại trừ con i7 875k).
 

rakkerus

Member
Chào các bác, mình mới build con PC. Mọi thứ đều ok trừ khi mỗi lần mình mở máy lần đầu sau khi để lâu (đi làm 1 ngày về mở) thì bị BSOD Code: MEMORY_MANAGEMENT. Sau đó reset thì chạy bình thường.
Mình có thử chạy memtest86 + scan /sfc của windows thì không thấy lỗi gì.
Bác nào chẩn đoán được bệnh này k ạ
Cấu hình:
Motherboard: MSI B450 Tomahawk Max
GPU: AMD 5600 XT
CPU: R5 3600
RAM: G.Skill Trident Z RGB 8GBx2 3600C19
Nguồn: Cooler Master 650W Brozen
SSD: Samsung Evo 970 Plus 500GB
Update: Mình vào BiOS disable fast boot RAM thì hết bị BSOD mà chuyển sang mở lần đầu là nó lên đèn xong tắt, phải bấm mở lần 2.
bác bật xmp thôi à? thử tăng dram volt 1 chút xem sao hoặc hạ bus 1 chút
 
bác bật xmp thôi à? thử tăng dram volt 1 chút xem sao hoặc hạ bus 1 chút
Hồi trước mình sắm ban đầu cặp GSkill 2666 (2x8G). Sau hơn 1 năm mình sắm tiếp 1 cặp nữa, nhưng khác năm sản xuất nên màu main của RAM cũng khác. Cắm vào 4 slot bị màn xanh miết. Kiểm tra thay slot đủ thứ vẫn không ăn thua. Thế là mình chích thêm điện lên 1.35V lại ngon như gái 18 :sexy_girl:
 
Top